Beantwoord

ONT geeft rood

  • 22 April 2024
  • 11 reacties
  • 125 Bekeken

Net een week op glazvezel aa gesloten, na een hoop gedoe (vanwege een beschadigde aansluiting) nu eindelijk na 4 weken internet!

Net een week in gebruik en precies na 1 week stopt hij weer met werken! Op de ONT geeft hij een rood lampje met "los" aan die knipperd.

Las hier al veel verhalen over dat dit iets externs is en niet bij mij in huis zit waarschijnlijk. Kan hier snel iets aan gedaan worden?

icon

Beste antwoord door Tommie van Odido 7 May 2024, 14:56

Bekijk origineel

11 reacties

Reputatie 5
Badge +4

Hi @Lucasnieuwlands, ik wil graag gelijk met je meekijken om ervoor te zorgen dat je zo snel mogelijk weer online bent! Om dit gelijk goed voor je op te pakken, zou ik graag nog willen weten wat de andere lampjes op de ONT doen. Wil je me aangeven wat het PON en LAN lampje doen? Dan kan ik hier gelijk mee aan de slag voor je. 

Pon lampje doet biks, lan lampjenstaat aan.

Vandaag met de klantenservice gesproken en word als het goed is een opdracht naar monteur gedaan

Reputatie 7
Badge +9

Zou je mij op de hoogte willen houden van het proces @Lucasnieuwlands? Dan kan ik een oogje in het zeil houden voor je! Alvast bedankt. 

Hoi even wat tijd overheen gegaan, 

Helaas is het probleem nogsteeds niet opgelost, guidion Monteur is woensdag hier langsgeweest, helaas lijkt het probleem buiten mijn huis en zelfs voorbij de normale patchkast te zitten er zou een aannemer aangestuurt worden om naar het probleem te kijken en er zou een afspraak vanuit kpn gemaakt worden. Helaas wacht ik nu al bijna een week hierop.

Duurt allemaal erg lang dus.

Hopelijk kunnen jullie nog mee kijken om sneller tot een oplossing te komen.

Vriendelijke groet, Lucas

Reputatie 7
Badge +9

Hoi @Lucasnieuwlands, bedankt voor de update.

Ik ben meteen voor je gaan kijken en zie dat de monteur een ticket heeft aangemaakt voor onze Technische Dienst. Ze pakken dit binnen 5 werkdagen voor je op. Ik ga er vanuit dat er spoedig contact met je opgenomen wordt voor het vervolg!

Hoi tommie,

Precies dit is mij vorige week donderdag ook al gezegd en gister aan de telefoon hoorde ik dat het nog niet goed doorgezet was. Wat is er nu aan de hand, ondertussen zit ik daarlijk dus meer als 2 weken zonder internet.

Als die vertraging niet bij jullie ligt maar bij kpn(netwerk beheerder) mag ik toch hopen dat daar vanuit jullie ook wat druk op gezet kan worden.

Begin namelijk een beetje geïrriteerd te worden met de beloftes dat er spoedig contact met me opgenomen word maar dat ik vervolgens 3 dagen later zelf bel en er niks over bekend blijkt te zijn hoelang dat nog duurt.

 

Reputatie 7
Badge +9

Hi @Lucasnieuwlands, we zitten vandaag op werkdag 5. Ik heb zojuist de prioriteit nogmaals verhoogd. Hopelijk wordt er nu spoedig contact met je opgenomen! 

Hoi tommie, zoals verwacht nogsteeds niks gehoord, maandag zit ik op 2 hele weken zonder internet waarvan anderhalve week belofte na belofte dat er contact met me opgenomen word terwijl dit steeds niet gebeurd…

Als volgendeweek nog niemand contact heeft opgenomen ga ik toch echt overwegen om uit te zoeken of ik nog naar een andere provider kan overstappen.

Hopelijk gaat er volgendeweek eindelijk iets gebeuren.

Groet, Lucas

Reputatie 5
Badge +3

Hoi @Lucasnieuwlands, ik heb het direct nagekeken! Er is een update van 3 mei: er loopt hier een incident voor bij TSD (Technical Service Desk- deze Odido voor thuis afdeling houdt zich bezig met complexere netwerkissues en storingen), want  20 van de 20 klanten zijn offline. Het is dus in onderzoek en wordt zo snel mogelijk verholpen! Groetjes, Ishana

Hoi allemaal,

Vandaag is op mijn ont het los lampje gestopt met branden en het pon lampje is weer gaan knipperen, helaas nogsteeds geen internet, mijn modem geeft nu een rood internet lampje.

De andere lampjes branden allemaal groen.

Net gebeld met odido, maar daar verder geen wijs uit kunnen halen. Heb het nummer van kpn netwerk gekregen om daarheen te bellen maar krijg met geen een optie in het keuze menu daar een medewerker te spreken. Lijkt me dat dit een stap vooruit is maar toch nog net niet. Iemand hier die mij meer weet te vertellen?

Gr Lucas 

 

Reputatie 7
Badge +9

Hoi allemaal,

Vandaag is op mijn ont het los lampje gestopt met branden en het pon lampje is weer gaan knipperen, helaas nogsteeds geen internet, mijn modem geeft nu een rood internet lampje.

De andere lampjes branden allemaal groen.

Net gebeld met odido, maar daar verder geen wijs uit kunnen halen. Heb het nummer van kpn netwerk gekregen om daarheen te bellen maar krijg met geen een optie in het keuze menu daar een medewerker te spreken. Lijkt me dat dit een stap vooruit is maar toch nog net niet. Iemand hier die mij meer weet te vertellen?

Gr Lucas 

 

 

Hi @Lucasnieuwlands, als het goed is moet het opgelost zijn volgens de monteurs op locatie van de wijkcentrale.

Echter zie ik in mijn lijnmeting dat er geen contact is met het ONT. Zou je alles een powerflip kunnen geven en als dat niet werk een factory reset door middel van het knopje achterop?

 

 

Powerflip

  1. Haal de stekker van het modem en Media Converter/ONT uit het stopcontact.
  2. Wacht minimaal 10 seconden
    • Sluit eerst je Media converter/ONT weer aan en laat die 30 seconden opstarten. Sluit daarna pas het modem weer aan op de stroom.
  3. Doe de stekker terug in het stopcontact van het modem en laat alles volledig opstarten
  4. Controleer of de verbinding stabiel is.

Reageer