Beantwoord

wifi lampje brandt maar geen inzet

  • 7 October 2021
  • 6 reacties
  • 96 Bekeken

Ons wifi lampje brandt maar de server is onvindbaar geeft hij aan en niks wil verbinding maken. hoe kan ik dit oplossen? Heb de modem al opnnieuw opgestart en op de telefoons/tablets wifi aan/uit gezet.

icon

Beste antwoord door Waqqas 7 October 2021, 12:51

Bekijk origineel

This topic has been closed for comments

6 reacties

Reputatie 7
Badge +15

Hallo @Marije71 

Wat bedoel je met het WiFi lampje, de wereldbol indien je de Zyxel modem hebt?

Indien je glasvezel hebt dan zou je ook de mediaconverter eens even van het stroom kunnen halen.

Reputatie 7
Badge +16

Hoi @Marije71, van harte welkom op de Community!

Ik heb een lijnmeting uitgevoerd om te controleren of ik ergens een verbindingsfout zie staan, maar zie geen obstructies. Sterker nog jouw verbinding ziet er tiptop uit. Kan het zijn dat je sec de wifi bedoelt? Dat kan ik niet altijd terugzien in een meting omdat het om een draadloze verbinding gaat.

Indien het wifi betreft, neem dan zeker een kijkje op onze Wiki:

Indien het hiermee nog niet lukt, laat dan een reactie hieronder achter. Dan pakken we het verder met je op! 

Hoi Jason, voor zover ik heb begrepen lag het glasvezelnetwerk er gisteren uit. Alles werkt gelukkig weer. Thnx.

Reputatie 7
Badge +16

@Marije71 Bedankt voor het delen van je update en hijn dat het inmiddels weer werkt, maar toch excuses voor de korte onderbreking! Hoe lang heb je uiteindelijk last gehad van de verbindingsissues op Glasvezel?

Hoi Jason, De verbinding heeft er helaas toen ongeveer 3 uur uitgelegen. Ik was gelukkig op kantoor aan het werk maar voor diegene die bij mij thuis waren was het frustrerend. grtz. Marije 

Reputatie 7

Hi @Marije71, dat soort onderbrekingen zijn altijd vervelend maar we proberen ze snel mogelijk te verhelpen. Nogmaals excuses voor het ongemak en bedankt voor je geduld!