Geen WiFi

  • 15 January 2024
  • 1 reactie
  • 41 Bekeken

Goedenavond allemaal, sinds vanmiddag hebben we geen WiFi, heb de converter en de modem beiden geprobeerd te resetten. Op de Zyxel T-54 branden de Power, WAN, Internet, LAN, 2.4G en 5G lampjes, al dan niet knipperend. Op de achterkant knipperen LAN3 en LAN4, WAN niet. Op de Huawei converter branden de Power, PON en LAN-knopjes, LOS niet. Ik beschrijf maar gewoon wat ik zie, aangezien ik er zelf niet bijster veel verstand van heb. Mijn apparaten vinden het WiFi-netwerk wel, maar kunnen er niet mee verbinden. Iemand enig idee wat het kan zijn of wat ik kan doen? 
 

met vriendelijke groet, 

Gerrit Jan

Teresa van Odido 4 maanden geleden

Welkom op onze Community! @GJDokter 

Goed dat je aan de bel trekt, ik help je graag om dit op te lossen. Ik ben direct het systeem ingedoken en gelukkig zie ik dat je al contact hebt gehad met mijn collega van de Klantenservice en dat er een monteursverzoek is ingediend. Ik heb dit gelijk voor je doorgezet! Je ontvangt binnen een uur een e-mail ter bevestiging met een link om de afspraak in te plannen. Ik weet zeker dat de monteur dit voor je gaat oplossen en je weer snel van onze diensten kunt genieten! 

Bekijk origineel

1 reactie

Reputatie 6
Badge +2

Welkom op onze Community! @GJDokter 

Goed dat je aan de bel trekt, ik help je graag om dit op te lossen. Ik ben direct het systeem ingedoken en gelukkig zie ik dat je al contact hebt gehad met mijn collega van de Klantenservice en dat er een monteursverzoek is ingediend. Ik heb dit gelijk voor je doorgezet! Je ontvangt binnen een uur een e-mail ter bevestiging met een link om de afspraak in te plannen. Ik weet zeker dat de monteur dit voor je gaat oplossen en je weer snel van onze diensten kunt genieten! 

Reageer