Eigen Unifi (UDM-Pro) gebruiken ipv T-56 Glasvezel

  • 14 January 2024
  • 6 reacties
  • 499 Bekeken

Goedemiddag,

Even het verhaal in het kort. Ik heb nu ziggo en de model staat in bright mode en ik zou overstappen naar Delta fiber en tegen de tijd dat ze het kwamen installeren kwam de monteur tot de conclusie dat de delta fiber moden niet in bright mode kan.

Vervolgens telefoons overlegt met de TD van Odido wat bij jullie de mogelijkheden zijn.

Waarop mij werd verteld dat, je krijgt bij Odido het Glasvezel modem en het router(Wifi modem) los van elkaar. Je installeert alleen det glasvezel modem en ligt de T56 op zolder. Maar nu Krijg ik op mijn UDM-Pro wel de indicatie dat er verbinding is maar krijg geen IP adres binnen.

Nu de vraag hoe kan ik dit oplossen?

*Als ik de T56 aansluit komt daar wel een Ip adres binnen!

 

Alvast bedankt, Groetjes Jasper

louisL 3 maanden geleden

Zet vlan eens eabled en zet de VLAN op 300?

Bekijk origineel

6 reacties

 

Reputatie 6
Badge

Zet vlan eens eabled en zet de VLAN op 300?

Zet vlan eens eabled en zet de VLAN op 300?

Beste IouisL,

Bedankt voor je Reactie,

Ik heb hem zo ingesteld en hij kwam ook even online. Maar het is nu  5 minuten online, 5 minuten offline en zo door.  We zijn wel een stap verder :-)

Ik heb alle bij even opnieuw opgestart, helaas geen verschil.

Nu lees ik net dat Odido met DHCP werkt, moet ik die ook instellen? Zie foto 2

 

Reputatie 6
Badge

DHCPv4 is de juiste instelling. Ik ken de UDM pro (noch andere UI modellen) zef niet, en weet dus niet welke optie verborgen zitten achter de verschillende drop down boxes. Zet fail over mode in ieder geval voorlopig op Fail over only en/of disconnect je Ziggo kabel.

Welke opties zie je voor DHCP client options en voor QOS tag?

DHCPv4 is de juiste instelling. Ik ken de UDM pro (noch andere UI modellen) zef niet, en weet dus niet welke optie verborgen zitten achter de verschillende drop down boxes. Zet fail over mode in ieder geval voorlopig op Fail over only en/of disconnect je Ziggo kabel.

Welke opties zie je voor DHCP client options en voor QOS tag?

Goeiemorgen @louisL,

DHCP Client = 60,61.77 of 90 en dan moet ik daar nog een Value ingeven.

Qos Tag = None 1,2,3,4,5,6,7

DHCP CoS =  None 1,2,3,4,5,6,7

En ik heb de log van vannacht bekeken en daar was het aan/uit maar een paar keer. Maar wel dat ik vanmorgen de verbinden helemaal niet meer tot stand krijg :-(.

 

Mocht ik hier iets moeten instellen dan hoor ik dat graag @louisL

Maar het lijkt erop dat het aan de glazvezel zelf licht, Wel bedankt voor de tip van de Vlan op 300 zetten :-)

Reageer