Geen glasvezel door 'hoge demping', 4 dagen geen actie?!

  • 30 May 2023
  • 11 reacties
  • 180 Bekeken

  • is een nieuwe Poster
  • 3 reacties

Van het één op het andere moment knalt de (normaliter stabiele) glasvezel er uit vanavond. Dat kan natuurlijk gebeuren, dus alle stekkers er uit en één voor één de media converter, modem en router na 1 minuut er weer in...dat werkt in 99% van de gevallen dacht ik. Maar deze keer helaas niet. Daarom de klantenservice gebeld en het antwoord luidt:

Er is een te hoge demping op de glasvezelverbinding geconstateerd, dat dit veroorzaakt. Ik (medewerker klantenservice) kan dit zelf helaas niet oplossen, dus zal een mail sturen naar de technische dienst. Die zijn er alleen niet & zij hebben een verwerkingstijd van 4 werkdagen (!!!)

Ik snap echt dat er een keer iets niet goed kan gaan en ben over het algemeen hartstikke tevreden over T-Mobile Thuis. Maar 4 werkdagen wachten is echt niet acceptabel! Wij zijn hier met twee mensen afhankelijk van goed internet voor ons werk. Een hotspot voor de 5G is gewoon geen goed alternatief om professioneel te kunnen werken.

Daarom hoop ik hééééééél erg dat er hier iemand is die mij morgenochtend (tijdens kantooruren) verder kan helpen, zodat we allemaal goed ons werk kunnen doen.

Zojuist ontvang ik een update met referentienummer: 63783567

Tommie van Odido 6 maanden geleden

Hi @jnwllm, welkom op onze Community!

Ik ben gelijk voor je gaan kijken, ik zie dat Guidion is aangestuurd om te kijken wat er aan de hand is. Je ontvangt hier een bericht van om een afspraak in te plannen! Wil je mij op de hoogte houden van de situatie? 

Bekijk origineel

11 reacties

Reputatie 7
Badge +14

Hoi @jnwllm welkom bij de community. 

De technische dienst heeft inderdaad een aantal dagen verwerking- en onderzoekstijd. Daarna kan men het of op afstand in de configuratie oplossen of stuurt men je een link om met de monteur service een afspraak te maken. Die zal vaststellen of het in het thuisdomein of in het netbeheerders domein zit. 

Dit is inderdaad het servicelevel voor consumenten lijnen. Een hogere SLA komt met hogere kosten, dan kom je in zakelijke internetlijnen dienstverlening.  De hotspot is een alternatief,  niet perfect maar vaak best even bruikbaar om deze periode te overbruggen. De voucher is 7 dagen geldig.

Hoi @jnwllm welkom bij de community. 

De technische dienst heeft inderdaad een aantal dagen verwerking- en onderzoekstijd. Daarna kan men het of op afstand in de configuratie oplossen of stuurt men je een link om met de monteur service een afspraak te maken. Die zal vaststellen of het in het thuisdomein of in het netbeheerders domein zit. 

Dat klinkt -na het lezen van bovenstaande en bijvoorbeeld dit verhaal- alsof de kans groot is dat de kans groot is dat er over 5 werkdagen geconstateerd wordt dat ze het niet op afstand kunnen oplossen, ik een link krijg om iemand langs te laten komen, ik daar een week op kan wachten om vervolgens vast te stellen dat het bij de netbeheerder ligt en ik daar weer we(e)k(en) op kan wachten... 

Dit is inderdaad het servicelevel voor consumenten lijnen. Een hogere SLA komt met hogere kosten, dan kom je in zakelijke internetlijnen dienstverlening.  De hotspot is een alternatief,  niet perfect maar vaak best even bruikbaar om deze periode te overbruggen. De voucher is 7 dagen geldig.

@eric, hoe verschilt de SLA voor zakelijke dienstverlening dan en tegen welke meerprijs? Zoals gezegd zijn wij, als ZZP’ers, afhankelijk van onze internetverbinding. Dus als wij dezelfde diensten kunnen gebruiken tegen een wat hoger tarief en dan niet we(e)k(en) hoeven te wachten op een goed werkende lijn die er plotseling uit ligt, dan is dat misschien wel een beter alternatief. Ik hoor het graag. 

En dat neemt niet weg dat ik echt hoop op korte termijn geholpen te kunnen worden & niet het gevoel heb goed geholpen te worden (wel snel en vriendelijk overigens). Gisteren sprak ik vlak voor 22u kort een collega die direct aanstuurde op de technische dienst. Maar is er iets dat ik zelf kan proberen om de lijn weer werkend te krijgen? Hij verdween uit het niets, dus misschien kan ik hem uit het niets ook weer (tijdelijk) levend krijgen met een bepaalde handeling? Ik heb al paar keer geprobeerd om alles uit te zetten, eerst de media converter aan, dan na korte pauze de (eigen) modem/router weer aan, maar op de WAN-poort krijg ik nog geen IP. Kan ik nog iets anders proberen?

Reputatie 7
Badge +14

Hoi @jnwllm 

Meer dan restarten van de apparatuur kun je als klant niet doen. Zeker als vastgesteld is dat de demping van het lichtsignaal te hoog is zal dat onderzocht moeten worden. Misschien dat je nog even kan kijken of de glaskabel tussen FTU en de ONT niet “te korte bochten” heeft? Als dit te strak zit kan het nu NET op het randje van een te hoge demping zijn gekomen.

Dit forum gaat over consumentenproducten. Zakelijk zijn er zo veel keuzes. Zo is er een ZZP product waarbij het modem een 4G backup heeft en je een vast IP adres krijgt. Als je inderdaad een hoge/snelle SLA wilt kun je een Fiber To The Office verbinding overwegen. Maar dan zijn de prijzen in een hele andere range (b.v. € 300 P/m met een 3 jaar contract). 

Een andere gedachten is natuurlijk dat je 2 consumenten producten neemt. Dus 1 x glas en 1 x coax. Dat shared gebruik zou je zelfs kunnen automatiseren en dan heb je op die manier een backup.

Reputatie 7
Badge +9

Hi @jnwllm, welkom op onze Community!

Ik ben gelijk voor je gaan kijken, ik zie dat Guidion is aangestuurd om te kijken wat er aan de hand is. Je ontvangt hier een bericht van om een afspraak in te plannen! Wil je mij op de hoogte houden van de situatie? 

Hi @jnwllm, welkom op onze Community!

Ik ben gelijk voor je gaan kijken, ik zie dat Guidion is aangestuurd om te kijken wat er aan de hand is. Je ontvangt hier een bericht van om een afspraak in te plannen! Wil je mij op de hoogte houden van de situatie? 

@Tommie, er is inmiddels al iemand van Guidion geweest en die heeft de patch-kabel vervangen. Daardoor is er nu weer internet, maar ik ben wel erg benieuwd of de ‘hoge demping’ nu verholpen is en het nu normale waardes duidt. Kan jij dat zien?

De oude internetsnelheid is ook nog niet helemaal terug, maar de medewerker gaf aan dat dit wat tijd nodig kan hebben (?).

Bovenal superblij dat ik weer online ben 🎉, graag nog even een update over bovenstaande 🙏

Zit al 6 uur zonder tv en internet,  klantenservice niet bereikbaar en word telkens opgehangen.  Heb zo een spijt dat ik naar T mobile ben gegaan. Wat is dit man en hoe gaan we dit oplossen? Heb alles al meerdere keren opnieuw opgestart, maar niks helpt! 

Reputatie 7
Badge +9

Hi @DonF, ik help je graag verder. Ik heb alleen wat meer informatie nodig, zou je een aantal vragen kunnen beantwoorden?

  1. Brandt het Power lampje op de ONT?
  2. Hoe brandt het LOS lampje? (knippert snel (4x per seconde), knippert langzaam (1x per seconde), uit)
  3. Hoe brandt het PON lampje? (knippert, brandt continu, uit)

Heb je toevallig ook een volledige powerflip uitgevoerd? Dit doe je zo:

       Powerflip

  1. Haal de stekker van het modem en Media Converter/ONT uit het stopcontact.
  2. Wacht minimaal 10 seconden
    • Sluit eerst je Media converter/ONT weer aan en laat die 30 seconden opstarten. Sluit daarna pas het modem weer aan op de stroom.
  3. Doe de stekker terug in het stopcontact van de modem en laat alles volledig opstarten
  4. Controleer of de verbinding stabiel is.

 Ik hoor het graag, dan kan ik gelijk een onderzoek voor je beginnen!

@Tommie super dat je DonF ook helpt, maar kan je hier nog iets over zeggen:

@Tommie, er is inmiddels al iemand van Guidion geweest en die heeft de patch-kabel vervangen. Daardoor is er nu weer internet, maar ik ben wel erg benieuwd of de ‘hoge demping’ nu verholpen is en er nu normale waardes worden getoond. Kan jij dat zien? 

Reputatie 7
Badge +9

@jnwllm door de nieuwe reactie heb ik er overheen gelezen, excuus!

De demping ziet er goed uit, wel kan ik het modem niet uitlezen. Dit komt doordat je een eigen modem aangesloten hebt. Ik ben blij dat het nu opgelost is!

Heb ik allemaal al geprobeerd,  werkt niet! Powerlamp brand, Los  lampje knippert langzaam.  PON lampje is uit. 

Reputatie 7
Badge +9

Hey @DonF bedankt voor je snelle reactie!

Ik wilde het ticket voor je aanmaken maar ik zie dat dit al is gebeurt. Onze technische dienst gaat voor je aan de slag. Er wordt contact met je opgenomen zodra ze meer weten!

Reageer