T-54 Modem start regelmatig opnieuw op.

  • 1 March 2024
  • 5 reacties
  • 58 Bekeken

  • is een nieuwe Poster
  • 4 reacties

Goedemiddag,

 

 

 

Sinds een klein half jaar geleden overgestapt naar Odido internet (thuis), naast een al bestaand Odido telefoon abonnement.

 

 

 

De eerste paar maand werkte e.e.a. behoorlijk naar behoren.

 

 

 

Echter sinds een aantal weken, merk ik dat de internet verbinding random weg valt, verschillende apparaten en applicaties geven dit dan ook weer, dat de verbinding word verbroken, en later weer is hersteld.

 

Om bovenstaande reden, hier dan ook meer aandacht aan gegeven. Op het moment dat ik merkte dat het internet uit viel, ben ik naar het modem gegaan. Op het modem zag ik dat alle lampjes uit gingen, behalve de aan/uit, deze knipperde rood en enige tijd daarna was het modem weer volledig herstart. Waarna de lampjes allen weer groen waren.

 

 

 

Dit is al meerdere keren voor gekomen, ik zou dan ook graag weer een stabiel netwerk thuis willen hebben, ik hoor graag wat hiervoor een mogelijke oplossing zou kunnen zijn.

 

 

 

Alvast bedankt. 

 

Mvg

 

 

 

PD

Teresa van Odido 3 maanden geleden

Welkom op onze Community! @PD1 

Goed dat je hierover aan de bel trekt. Ik help je graag verder, zodat je weer optimaal van onze diensten kunt genieten! 

Ik ben direct het systeem ingedoken om het modem uit te lezen. De verbinding ziet er goed uit, maar wat mij wel op valt is dat het modem de afgelopen 23 dagen niet van de stroom is geweest. Wil je het modem eens een herstart geven op de volgende wijze:

  1. Haal het modem en de Mediaconverter/ONT (het kleine witte of zwarte kastje in de meterkast) van de stroom.
  2. Wacht minimaal 10 seconden. Sluit daarna de Mediaconverter/ONT weer aan op de stroom en laat deze 30 seconden opstarten. Sluit daarna het modem weer aan op de stroom.
  3. Wacht tot alles volledig is opgestart.
  4. Controleer of de diensten weer werken.

Laat je mij weten of dit heeft geholpen? Mocht dit niet zo zijn, dan wil ik je vragen om na de herstart, de datum/tijdstip van de wegval te noteren gedurende drie dagen. Ik kijk dan gelijk met je mee naar een oplossing!

Bekijk origineel

5 reacties

Hi @Teresa van Odido ,

 

Bedankt voor je reactie, de laatste keer handmatig opstarten/van stroom was inderdaad iets meer dan 3 weken geleden, tijdens de herstart gaat hij dus niet van het stroom, want dit is daarna nog eens gebeurt.

Gisteren het modem via de resetknop op de achterkant nogeens gereset, maar ik ga jou opgegeven stappen nog eens uitvoeren, echter heb ik geen ONT en als het goed begrijp heb je die alleen nodig bij glasvezel ik heb een DSL verbinding.

 

Mocht de herstart/uitval weer voorkomen, zal ik dit proberen te monitoren en zal ik dit laten weten.

 

Mvg, PD

Reputatie 6
Badge +3

Helemaal super, @PD1! Laat het ons zeker weten als het nog eens voorkomt, we hopen op het beste!

Reputatie 7
Badge +15

Hallo @PD1 

Heb je thuis een DSL of glasvezel verbinding?

Kan je de modem eens voorzien van een fabrieksreset door het resetknopje achterop de Zyxel voor ongeveer 10 seconden in te drukken met een paperclip bijvoorbeeld?

Hallo @Waqqas ,

 

Bedankt voor jou reactie,

Het gaat om een DSL verbinding, ik heb al eerder eens een fabrieksreset en een zo genoemde powerflip uitgevoerd. Dit heeft helaas verder geen verandering in de situatie gegeven. Echter wil ik dit wel nogmaals uitvoeren, mocht dat nodig zijn.

 

Mvg,

Reputatie 7
Badge +2

Welkom op onze Community! @PD1 

Goed dat je hierover aan de bel trekt. Ik help je graag verder, zodat je weer optimaal van onze diensten kunt genieten! 

Ik ben direct het systeem ingedoken om het modem uit te lezen. De verbinding ziet er goed uit, maar wat mij wel op valt is dat het modem de afgelopen 23 dagen niet van de stroom is geweest. Wil je het modem eens een herstart geven op de volgende wijze:

  1. Haal het modem en de Mediaconverter/ONT (het kleine witte of zwarte kastje in de meterkast) van de stroom.
  2. Wacht minimaal 10 seconden. Sluit daarna de Mediaconverter/ONT weer aan op de stroom en laat deze 30 seconden opstarten. Sluit daarna het modem weer aan op de stroom.
  3. Wacht tot alles volledig is opgestart.
  4. Controleer of de diensten weer werken.

Laat je mij weten of dit heeft geholpen? Mocht dit niet zo zijn, dan wil ik je vragen om na de herstart, de datum/tijdstip van de wegval te noteren gedurende drie dagen. Ik kijk dan gelijk met je mee naar een oplossing!

Reageer